Jump to content
Ce site utilise des cookies ! En apprendre plus

Ce site utilise des cookies !

Les cookies nous permettent de personnaliser le contenu et les annonces, d'offrir des fonctionnalités relatives aux médias sociaux et d'analyser notre trafic. Nous partageons également des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services.

 

Pour en savoir plus sur la manière dont google utilise certaines données collectées cliquez sur le lien suivant : 

https://www.google.com/intl/fr/policies/privacy/partners/

 

Pour continuer d'utiliser ce site, vous devez accepter (en bas de la page) de nous permettre de stocker ces cookies sur votre ordinateur :) 

 

Vous trouverez ci dessous la liste des cookies et leur utilité :

Révélation

 

While some cookies will almost always be set by the Suite, there are some cookies that are set only in very specific circumstances.  If you have a need to identify all cookies the Suite may set, the following is a list of cookies and their intended purposes.

  • ips4_hasJS

This cookie is set by javascript and then later read to determine if javascript is supported in the user agent.

  • ips4_ipsTimezone

This cookie is set by javascript to detect the user's local time zone so that the software can adapt the displaying of times automatically.

  • ips4_IPSSessionFront

This is a session tracking cookie, used to track the user between page clicks.

  • ips4_member_id

This cookie would contain the user's member ID, used to "remember" the user in case their session ends between visits.

  • ips4_pass_hash

This cookie would contain a hash used to validate that the viewing user's member ID was not forged (it is not the actual password hash).

  • ips4_cms_filters (Pages only)

This cookie would track filters set by a user when filtering content in the Pages application.

  • ips4_ipsApprovalQueueSplash (Moderators only)

This cookie would track that a user has acknowledged the splash screen in the Moderator CP so that it is not shown again.

  • ips4_language (Guests only)

This cookie is used to track a language preference for a guest if the site has more than one language installed and the guest user chooses a specific language to use.

  • ips4_anon_login

This cookie is used to track a user's anonymous login preference if they choose this option during the login process.

  • ips4_theme (Guests only)

This cookie is used to track a theme preference for a guest if the site has more than one theme installed and the guest user chooses a specific theme to use.

  • ips4_ipbforumpass_XXX

When a forum has a specific password set, this cookie is set once a user logs in to that forum to validate that they have logged in on subsequent page loads.

  • ips4_thumbnailSize (Gallery only)

This cookie tracks what type of table layout to use in Gallery listings (list view, small thumbnails or large thumbnails)

Be aware that third party addons may set cookies as well, and that third party services integrated with the Suite (such as Google Analytics or Facebook Logins) may also set their own cookies.

 

 

 

Bouckie

Votre avis (et vos bugs) sur cette nouvelle version

Recommended Posts

@Bouckie: C'est vrai que c'est assez pénible, ces pubs mal placées.

 

Dis @AB-T_19, tu veux bien troquer l'animal qui sommeille en toi contre mon "poids idéal spécial bikini"? Pasque, vu que je ne lis jamais ce genre de c****ries dans les magazines, je préfère encore apprendre que je vais sûrement me réincarner en galinette à col roulé.

Cordialement... ^^

 

Ci-joint, une photo de moi en bikini avec mon poids idéal:

 giphy.gif

 

  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites

mdr @Orange Addict :mdr3:

 

Pour les pubs oui j'ai vu ca depuis un petit moment, avec ou sans croix, ca se place n'importe ou, surtout la où ca gêne, et c aléatoire d'une page à l'autre... Il faut que j'aille voir pour les détails, je pense ils ont du changer leur format... 

J'irais voir ca ce week end :super1:

 

  • Thanks 2

Share this post


Link to post
Share on other sites

Le problème de la pub mal placée est normalement corrigé. Si vous rencontrez encore des soucis, merci de me donner le lien de la page 😉

 

  • Thanks 2

Share this post


Link to post
Share on other sites

hihi ! Chut faut pas le dire 😛

 

:mdr3:

 

  • Haha 1

Share this post


Link to post
Share on other sites

Je suis contrarié... quand je suis dans un sujet et que je veux directement accéder à une autre page de ce même sujet en cliquant sur les petits carrés numérotés en tête ou en pied de page et bien ça ne marche pô...     

Quand je clique sur la page souhaitée, j'obtiens une page avec juste le titre du fil en haut et "aller sur la liste des sujets" juste en dessous.  Il manque le principal à savoir toutes les interventions de la page choisie

Donc par exemple si je suis sur la page 3 (au zazard) d'un sujet et que je veux retourner sur la première page, je n'ai pas d'autre choix que de retourner sur la liste des sujet pour réouvrir le fil à partir de sa première page

 

(pas sur que je sois bien clair si ?)  

 

Share this post


Link to post
Share on other sites

@LeVieux C'est bizarre, chez moi tout fonctionne normalement. As-tu essayé de vider les caches, supprimer les cookies et mettre à jour ton navigateur internet ?

Share this post


Link to post
Share on other sites

j'ai le même soucis....le changement de page dans un sujet il n'y a que le titre il faut actualiser la page pour faire apparaitre les messages

  • Like 1

Share this post


Link to post
Share on other sites

Vous êtes sur le même navigateur tous les deux ?

 

Le mien, qui ne pose aucun problème, est safari (sur Macintosh).

Share this post


Link to post
Share on other sites
Il y a 23 heures, Jocondes a dit :

@LeVieux C'est bizarre, chez moi tout fonctionne normalement. As-tu essayé de vider les caches, supprimer les cookies et mettre à jour ton navigateur internet ?

 

vi vi...  J'ai bien vidé la cache ou j'avais planqué  tous mes cookies  - je les ai tous mangés  :oui4:

 

Merci Elisa, je n'avais même pas pensé à réactualiser la page.  ça fera l'affaire

 

(j'utilise chrome parce que je trouve que pour mon usage c'est encore le moins pire à mon goût)

  • Haha 1

Share this post


Link to post
Share on other sites

moi j'ai le soucis avec safari..

 

Share this post


Link to post
Share on other sites

Eh bien moi j'ai toujours eu le soucis avec Firefox... je n'ai pas souvenir que ça ait déjà fonctionné sur mon ordinateur actuel...

 

(Du coup j'actualise systématiquement la page et ça fonctionne)

Edited by AB-T_19

Share this post


Link to post
Share on other sites

Est-ce que le problème est sur toutes les pages ou seulement certaines ? Vous avez un exemple que l'on pourrait refiler à l'équipe supérieure ( @Bouckie ) question de l'occuper durant les fêtes. 😋

 

Sachant que Edge passera à Chromium l'an prochain, ce serait bien de corriger les petits problèmes sur le forum. 🙂

Share this post


Link to post
Share on other sites

Ça doit être contagieux, voilà que moi aussi j'ai le problème ! 😕

Mais le problème disparait en activant le bloqueur de pub !

 

@AB-T_19 @LeVieux est-ce que vous avez un bloqueur de pub ? 🤔

Si non, essayez d'en installer un (ex: AdBlock+/-) pour voir s'il corrige vos problèmes de chargement.

 

@Bouckie les pubs bloquent le chargement des pages. :grrr4:

Le 20/12/2018 à 04:12, LeVieux a dit :

Je suis contrarié... quand je suis dans un sujet et que je veux directement accéder à une autre page de ce même sujet en cliquant sur les petits carrés numérotés en tête ou en pied de page et bien ça ne marche pô...     

Quand je clique sur la page souhaitée, j'obtiens une page avec juste le titre du fil en haut et "aller sur la liste des sujets" juste en dessous.  Il manque le principal à savoir toutes les interventions de la page choisie

Donc par exemple si je suis sur la page 3 (au zazard) d'un sujet et que je veux retourner sur la première page, je n'ai pas d'autre choix que de retourner sur la liste des sujet pour réouvrir le fil à partir de sa première page

 

(pas sur que je sois bien clair si ?)  

 

Share this post


Link to post
Share on other sites

Après vérif, j'ai le pb sur un PC qui n'a pas de bloqueur alors que tout se passe bien sur un deuxième qui en a un...  il y a un lien visiblement 

  • Like 1

Share this post


Link to post
Share on other sites

Alors moi j'ai bien AdBlock, mais je viens de m'apercevoir qu'il est désactivé sur toutes les pages du domaine luniversims.com ^^

 

Je vais essayer en le ré-activant.

 

Edit : Oui en effet ça fonctionne maintenant.

Edited by AB-T_19

Share this post


Link to post
Share on other sites

Bonjour tout le monde,

Si ca peut vous rassurer (ou pas) moi aussi j'ai ce problème depuis un petit mois... mais je pensais être la seule :mdr3:

 

Je regarde tout ca de plus prêt et je vous tiens au courant 😉

 

  • Like 1

Share this post


Link to post
Share on other sites

Problème résolu :boing:

 

Cela ne venait pas des pubs, même s'il fallait effectivement mettre les scripts à jour.

Le problème venait de la dernière mise à jour des thèmes du site qui ont réactivé une option incompatible avec les pubs Google 🙄

 

Vous pouvez désinstaller AdBlock ! 😛  C'est une blague hein 😉

 

 

  • Thanks 2

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...